Commit 858ffd4b authored by Gilbert's avatar Gilbert
Browse files

Bump version to 1.10.1.7

parent cf84a3a6
...@@ -8,7 +8,7 @@ ...@@ -8,7 +8,7 @@
In your gemfile: In your gemfile:
gem 'stripe-ruby-mock', '~> 1.10.1.6' gem 'stripe-ruby-mock', '~> 1.10.1.7'
## Features ## Features
......
module StripeMock module StripeMock
# stripe-ruby-mock version # stripe-ruby-mock version
VERSION = "1.10.1.6" VERSION = "1.10.1.7"
end end
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment